Light Style© by Fisana

Перейти к содержимому



Фотография

Лампа акб


  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 540i

540i

    Новичок

  • Пользователи
  • 1 сообщений
  • Город:Москва
  • Авто:21053 90'

Отправлено 08 Октябрь 2018 - 18:13

Всем привет.
На 2105 захотел установить приборы, в том числе тахометр от 06, снял родную приборку, поставил с тахометром. Все лампы заработали, кроме акб(предварительно на тахо поменял подключение лампочки, как везде пишут-вместо минуса подал плюс на лампочку). Подумал, что ошибся по проводам, подключил лампу, как в стоке на 06-не заработало.
Снял кастомную приборку и установил родную, на которой так же отказалась включаться лампа при вкл зажигания. До этого все работало исправно, в проводку автомобиля и родной приборки не лазил.
Генератор при этом возбуждается и работает исправно. Преды все целые. Генератор стоит-г222. Никакого реле лампы, как везде пишут нет. От генератора отходит 3 провода-2 плюса и один оранжевый, на котором при вкл зажигания появляется 12в и так и висит, пока не заглушить.
На лампочку приходят коричневобелый и оранжевый. При зажигании на обоих 12в.
Судя по схемам все это больше похоже на схему нового образца генератора. По проводке, вроде, все заводское, не похоже, что кто-то лазил.
Собственно, может кто-нибудь поможет разобраться во всем этом? Почему лампа раньше при таком подключении горела, теперь нет.

Сообщение отредактировал 540i: 08 Октябрь 2018 - 18:14


#2 jimmy-torr

jimmy-torr

    Студент

  • Пользователи
  • PipPip
  • 112 сообщений
  • Город:Тверь, Москва СЗАО (Аэропорт)
  • Авто:ВАЗ 21043 "Две полоски"

Отправлено 15 Октябрь 2018 - 02:43

Лампа то жива?


Помощь с техосмотром. Пишите h-17.jpg h-18.jpg SU4iB95mjVA.jpg

Наверное последний не женатый представитель LADA.CC в Твери.

h-21.jpg h-20.jpg

Когда-нибудь я построю валящий сарай!





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей